Planlı Geliştirme Çalışması
Incident Report for Paribu
Resolved
Geliştirme çalışması tamamlandı.
Posted Jun 18, 2021 - 06:31 GMT+03:00
Update
Çalışma devam ediyor.
Posted Jun 18, 2021 - 06:03 GMT+03:00
Update
Çalışma devam ediyor.
Posted Jun 18, 2021 - 05:37 GMT+03:00
Identified
Geliştirme çalışması başlatıldı.
Posted Jun 18, 2021 - 05:01 GMT+03:00
Investigating
18.06.2021 05.00-05.30 saatleri arasında Paribu altyapısında planlı bir geliştirme çalışması yapılacak. Geliştirme sırasında web sitesinde ve mobil uygulamada tüm transfer ve market işlemleri kapalı olacak. Bu süre zarfında destek birimi hizmet vermeye devam edecek.
Posted Jun 17, 2021 - 12:34 GMT+03:00
This incident affected: Website.