SMS Sistemi Aksaklığı
Incident Report for Paribu
Resolved
Aksaklık giderildi
Posted Jun 15, 2022 - 11:34 GMT+03:00
Identified
SMS kodu gönderimlerinde operatör kaynaklı aksaklık tespit edilmiştir. Teknik ekibimiz konuyu inceliyor.
Posted Jun 15, 2022 - 11:09 GMT+03:00
This incident affected: Account (SMS 2FA).