Stellar (XLM) Çekim İşlemlerinde Aksaklık
Incident Report for Paribu
Resolved
Stellar (XLM) çekim işlemlerinde aksaklık giderildi.
Posted Sep 19, 2022 - 10:05 GMT+03:00
Investigating
Stellar (XLM) çekim işlemlerinde aksaklık tespit edildi. Teknik ekibimiz konuyu inceliyor.
Posted Sep 18, 2022 - 14:28 GMT+03:00
This incident affected: Deposit / Withdraw (Stellar (XLM)).