Chiliz Ağı (Chiliz Chain 2.0) Yatırma ve Çekme İşlemlerinde Aksaklık
Incident Report for Paribu
Resolved
Aksaklık giderildi.
Posted Feb 19, 2024 - 20:33 GMT+03:00
Investigating
Chiliz Ağı (Chiliz Chain 2.0) aracılığı ile gerçekleştirilen Fan Token yatırma ve çekme işlemlerinde aksaklık tespit edildi. Teknik ekibimiz konuyu inceliyor.
Posted Feb 19, 2024 - 19:32 GMT+03:00
This incident affected: Deposit / Withdraw (AC Milan (ACM), AS Roma (ASR), Atletico De Madrid (ATM), Galatasaray (GAL), Juventus (JUV), PSG (PSG), Trabzonspor (TRA), Manchester City FC (CITY), FC Barcelona (BAR), Arsenal FC (AFC), AS Monaco (ASM), Napoli (NAP), Valencia CF (VCF), Göztepe SK (GOZ), Inter Milan (INTER), Argentine FA (ARG), Portugal NT (POR), Sevilla (SEVILLA), Aston Villa (AVL), Aston Martin (ASTON), Alfa Romeo (SAUBER)).