Chiliz Ağı (Chiliz Chain 2.0) Yatırma İşlemlerinde Aksaklık
Incident Report for Paribu
Resolved
Aksaklık giderildi.
Posted Nov 06, 2024 - 12:49 GMT+03:00
Investigating
Chiliz Ağı (Chiliz Chain 2.0) aracılığı ile gerçekleştirilen yatırma işlemlerinde aksaklık tespit edildi. Teknik ekibimiz konuyu inceliyor.
Posted Nov 05, 2024 - 23:33 GMT+03:00
This incident affected: Deposit / Withdraw (AC Milan (ACM), Alfa Romeo (SAUBER), AS Monaco (ASM), AS Roma (ASR), Aston Martin (ASTON), Aston Villa (AVL), Atletico De Madrid (ATM), Argentine FA (ARG), Arsenal FC (AFC), Benfica (BENFICA), Chiliz (CHZ) - CAP-20, Everton (EFC), FC Barcelona (BAR), Galatasaray (GAL), Göztepe SK (GOZ), Inter Milan (INTER), Italy (ITA), Juventus (JUV), Manchester City FC (CITY), Napoli (NAP), Portugal NT (POR), PSG (PSG), Samsunspor (SAM), Sevilla FC (SEVILLA), Trabzonspor (TRA), Valencia CF (VCF)).