Chiliz (CHZ) Ağ Güncellemesi

Incident Report for Paribu

Resolved

Güncelleme tamamlandı.
Posted Sep 10, 2025 - 17:03 GMT+03:00

Investigating

Chiliz (CHZ) ağındaki güncelleme sebebiyle AFC, ACM, ARG, ASM, ASR, ASTON, ATM, AVL, BAR, BENFICA, CITY, EFC, GAL, GOZ, INTER, ITA, JUV, NAP, POR, PSG, SAUBER, SAM, SEVILLA, SPURS, TRA, VCF ve CHZ yatırma-çekme işlemleri geçici olarak durduruldu.
Posted Sep 09, 2025 - 11:41 GMT+03:00
This incident affected: Deposit / Withdraw (AC Milan (ACM), Alfa Romeo (SAUBER), AS Monaco (ASM), AS Roma (ASR), Aston Martin (ASTON), Aston Villa (AVL), Atletico De Madrid (ATM), Argentine FA (ARG), Arsenal FC (AFC), Benfica (BENFICA), Chiliz (CHZ) - CAP-20, Everton (EFC), FC Barcelona (BAR), Galatasaray (GAL), Göztepe SK (GOZ), Inter Milan (INTER), Italy (ITA), Juventus (JUV), Manchester City FC (CITY), Napoli (NAP), Portugal NT (POR), PSG (PSG), Samsunspor (SAM), Sevilla FC (SEVILLA), Tottenham Hotspur (SPURS), Trabzonspor (TRA), Valencia CF (VCF)).