Flare (FLR) Yatırma ve Çekim İşlemlerinde Aksaklık

Incident Report for Paribu

Resolved

Güncelleme tamamlandı
Posted Jun 27, 2025 - 11:30 GMT+03:00

Investigating

Flare (FLR) ağında yaşanan aksaklık nedeniyle Flare (FLR) yatırma ve çekme işlemleri geçici olarak durduruldu.
Posted Jun 26, 2025 - 11:35 GMT+03:00
This incident affected: Deposit / Withdraw (Flare (FLR)).