Market İşlemlerinde Yaşanan Aksaklık
Incident Report for Paribu
Resolved
Market işlemlerinde yaşanan aksaklık giderildi.
Posted Sep 07, 2021 - 19:45 GMT+03:00
Investigating
Yoğunluk nedeni ile market işlemlerinde aksaklık yaşanmakta. Yazılım ekibimiz kontrol ediyor.
Posted Sep 07, 2021 - 18:31 GMT+03:00
This incident affected: Mobile Application (iOS, Android) and Website.