Solana (SOL) Yatırma-Çekme İşlemlerinde Aksaklık

Incident Report for Paribu

Resolved

Solana (SOL) yatırma çekme işlemleri aktifleşmiştir.
Posted Sep 16, 2021 - 12:39 GMT+03:00

Investigating

Solana ağında yaşanan aksaklık nedeniyle SOL yatırma çekme işlemleri bir süreliğine kapatıldı. Konu teknik ekibimizin takibindedir.
Posted Sep 14, 2021 - 16:50 GMT+03:00
This incident affected: Deposit / Withdraw (Solana (SOL)).