Tron Ağ Güncellemesi

Incident Report for Paribu

Resolved

Güncelleme tamamlandı
Posted May 29, 2025 - 11:04 GMT+03:00

Investigating

Tron ağında gerçekleşen güncelleme nedeniyle Tron (TRX), TRC-20 USDT (Tether) ve Bittorent (BTTC) yatırma ve çekme işlemleri geçici olarak durduruldu.
Posted May 29, 2025 - 09:22 GMT+03:00
This incident affected: Deposit / Withdraw (Bittorrent (BTTC), Tether (USDT) - TRC-20, Tron (TRX)).