BNB Smart Chain (BEP-20) Ağ Güncellemesi

Incident Report for Paribu

Resolved

Güncelleme tamamlandı.
Posted Apr 28, 2026 - 09:44 GMT+03:00

Investigating

BNB Smart Chain (BEP-20) ağında gerçekleşen güncelleme nedeniyle yatırma ve çekme işlemleri geçici olarak durduruldu.
Posted Apr 28, 2026 - 05:12 GMT+03:00
This incident affected: Deposit / Withdraw (0G (0G), Aster (ASTER), Ceek VR (CEEK), Radio Caca (RACA)).