Injective Protocol (INJ) Yatırma ve Çekme İşlemlerinde Aksaklık

Incident Report for Paribu

Resolved

Aksaklık giderildi
Posted Feb 20, 2026 - 09:56 GMT+03:00

Investigating

Injective Protocol (INJ) yatırma ve çekme işlemlerinde aksaklık tespit edildi. Teknik ekibimiz konuyu inceliyor.
Posted Feb 19, 2026 - 17:08 GMT+03:00
This incident affected: Deposit / Withdraw (Injective Protocol (INJ)).