IOTA Yatırma ve Çekme İşlemlerinde Aksaklık
Incident Report for Paribu
Resolved
IOTA yatırma ve çekme işlemlerindeki aksaklık giderildi.
Posted Sep 08, 2021 - 18:06 GMT+03:00
Identified
IOTA yatırma ve çekme işlemlerinde aksaklık tespit edildi. Teknik ekibimiz konuyu inceliyor.
Posted Sep 08, 2021 - 14:25 GMT+03:00
This incident affected: Deposit / Withdraw (Miota (IOTA)).