Ripple (XRP) Yatırma ve Çekim İşlemlerinde Aksaklık
Incident Report for Paribu
Resolved
Aksaklık giderildi.
Posted Sep 21, 2022 - 22:09 GMT+03:00
Investigating
Ripple (XRP) yatırma ve çekim işlemlerinde aksaklık tespit edildi. Teknik ekibimiz konuyu inceliyor.
Posted Sep 21, 2022 - 18:48 GMT+03:00
This incident affected: Deposit / Withdraw (Ripple (XRP)).