Türk Lirası Yatırma ve Çekme İşlemlerinde Aksama
Incident Report for Paribu
Resolved
This incident has been resolved.
Posted Jun 11, 2021 - 03:13 GMT+03:00
Update
We are continuing to investigate this issue.
Posted Jun 11, 2021 - 03:13 GMT+03:00
Update
Global servis sağlayıcı kaynaklı aksaklık giderilmiştir.
Posted Jun 11, 2021 - 03:13 GMT+03:00
Update
Teknik ekibimiz konuyu inceliyor.
Posted Jun 11, 2021 - 00:22 GMT+03:00
Investigating
Büyük web sitelerini etkileyen, global servis sağlayıcı kaynaklı arıza nedeniyle TL yatırma ve çekme işlemlerinde aksaklık söz konusu. Konu teknik ekibimizin takibinde.
Posted Jun 11, 2021 - 00:18 GMT+03:00
This incident affected: Deposit / Withdraw (Turkish Lira).